Résultats de la recherche (11 résultats)

bobby
05 Février 2010, 21:19
salut milles!

On est tous dans la même embrouille avec Windows 7!! La métrique fou un peu la merde mais évitez de laisser des messages qui n'apportent aucune réponse s'il vous plaît.
Bonne chance
 
bobby
25 Janvier 2010, 11:34
Ah ok!!! ça c'est fait donc le problème vient d'ailleurs, un programme? tu as quoi comme antivirus? comme pare-feu? defender tourne sur ton PC?
 
bobby
25 Janvier 2010, 11:18
Si quelqu'un a un windows 7 d'origine sans aucune réinstallation ce serait cool qu'il tape "route print" dans son invité de commande et nous dire ce qu'il y a d'écrit dans la colonne "Métrique".
Merci
 
bobby
25 Janvier 2010, 11:15
bon et bien on a le même problème et je ne sais pas du tout à quoi c'est dû, pour ma part quand je joue en réseau local avec des potes, je vois certaines parties et ça marche une fois sur deux. Parce qu'à l'installation de 7 il n'y a aucun formatage qui est fait, quand je suis passé du 64 bits au 32 il a effacé mes dossiers mais conservé les installations des programmes dans un fichier "windows.old" dans C:
Faudrait faire un bon formatage et voir ensuite ce que ça donne.
 
bobby
25 Janvier 2010, 11:06
je suis dans le même cas que toi, je tourne sous 7 32bits (j'avais installé le 64 bits juste avant). Et quand tu tape "route print" dans l'invité de commande tu as quels chiffres dans la colonne "Métrique"???
 
bobby
25 Janvier 2010, 10:32
salut,

tu as quel système d'exploitation??
 
bobby
21 Janvier 2010, 22:53
ça roule, perso je suis sur General heure H, war3 et cod 4 si tu veux?!
 
bobby
21 Janvier 2010, 22:48
C'est cool en tout cas, merci beaucoup.
Je regarde de mon coté aussi et j'essaie de vous tenir au courant.
 
bobby
21 Janvier 2010, 22:10
Salut,

Je suis sous windows 7 et la valeur que j'ai entrée reste bien enregistrée. Donc je ne sais pas si un virus peut provoquer ça, j'en doute parce qu'il ne m'empêche pas grand chose en fait.
 
bobby
20 Janvier 2010, 22:25
Et je persiste à te dire que j'ai bien TOUT fais, j'ai changer l'ordre de priorité des réseaux, modifier la valeur métrique d'hamachi à 10 et même à 1 et malgré cela, quand je tape (APRES avoir fais les manip) route print dans l'invité de commande j'ai ça:

Métrique
266
276
306
306
306
276
276
276
306
276
266
306
276
266
 
bobby
19 Janvier 2010, 20:14
Bonjour,

Pour ma part j'ai bien effectué chaque étape de la procédure mais quand je tape dans l'invite de commande "route print", ma métrique reste à 20 pour ma connexion internet mais celle d'hamachi est à 257!!!
Quelqu'un peut m'aider??
Merci d'avance
 

.